Közvetlen link
  • Conrad
  • Személyes fiók

    Belépés / Regisztráció

  • Kosár

  • Akció - tekintse meg a legjobb árainkat! Akció - tekintse meg a legjobb árainkat!
  • Márkák

    Ajánlott márkáink

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Ajánlataink

    Ajánlataink

    Conrad - Your Sourcing Platform
    Újdonságok
    Promóciók
    Akciók
  • Termékeink
  • Személyes fiók
  • Kedvencek
  • Kilépés
Conrad
Kezdőlap
Multimédia Vezetékes telefonok és tartozékok Rendszertelefonok Rendszertelefonok, VoIP

Auerswald COMfortel 1400IP Rendszertelefon, VoIP Kihangosító, Headset csatlakozó Színes érintőkijelző Fekete

EAN:
Gyártól szám:
Rendelési szám:
Egy modern irodai telefon nagy kijelzővel, billentyűzettel, funkciógombokkal és kézibeszélővel egy karcsú alapállomáson. Tökéletes üzleti környezetekhez.
Egy modern irodai telefon nagy kijelzővel, billentyűzettel, funkciógombokkal és kézibeszélővel egy karcsú alapállomáson. Tökéletes üzleti környezetekhez.
Auerswald
Adatlap (PDF)
Deutsch (Deutschland)
Nem elérhető


Jogellenes tartalom bejelentése
  • Főbb jellemzők
  • Műszaki adatok
  • Dokumentumok és letöltések
  • Leírás
  • Gyakran együtt vásárolt

Főbb jellemzők

Auerswald COMfortel 1400IP

  • 8,9 cm (3,5 hüvelykes) színes érintőképernyő
  • A telefon állítható szöge
  • Tárolás: Micro SD / SDHC kártya (legfeljebb 8 GB ajánlott)
  • Az üzenetrögzítő opcionális

Műszaki adatok

Termék típus

Rendszertelefon, VoIP

Jellemzők

Kihangosító

Headset csatlakozó

Kijelző típus

Színes érintőkijelző

Billentyűzet világítás

Nem

Üzenetrögzítő

Opcionális

Kihangosítás

Igen

Telefonkönyv adatok

10000

Gyártói szín

Fekete

UKCA

nem jellemző

Dokumentumok és letöltések

Adatlap

Deutsch (Deutschland)

Adatlap 1300680 Auerswald COMfortel 1400IP Rendszertelefon, VoIP Kihangosító, Headset csatlakozó Színes érintőkijelző Fekete

Kezelési- és biztonsági utasítások

Deutsch (Deutschland)

Kezelési- és biztonsági utasítások 1300680 Auerswald COMfortel 1400IP Rendszertelefon, VoIP Kihangosító, Headset csatlakozó Színes érintőkijelző Fekete

Leírás

A COMfortel 1400 IP nem kényszeríti Önt a rendszerdöntésre, mert valódi hibrid VoIP telefon. Használható mind rendszeres telefonként az Auerswald IP-PBX-jén, mind szokásos SIP telefonként puha gyártóközponttal vagy IP Centrex megoldással, különféle gyártók és szolgáltatók által. Nem számít, hogy melyik megoldást választja, a COMfortel 1400 IP egyszerűen mindig illeszkedik.

A COMfortel 1400 IP kezelhető gombokkal és irányított betétekkel, de okostelefonként is, mint a 3,5 hüvelykes kijelző érintés funkciója. Tíz programozható gomb van beépített állapotjelző LED-ekkel, amelyekre a rendszer, az egygombos tárcsázás és a SIP funkciók hozzárendelhetők.

Mindennapi használatra a COMfortel 1400 IP kitűnő, széles sávú hangminőséggel (HD Voice) rendelkezik. Jelentősen jobb beszédérthetőséget kínál még akkor is, ha a kommunikációs partnernek csak keskeny sávú beszédkódolással rendelkező hagyományos telefonja van - ez egy igazi újítás * ezen a termékkörön.

Az Auerswald Upgrade Center szolgáltatáson keresztül történő opcionális aktiválás után az e-mailek, valamint a naptár és a kapcsolattartási adatok könnyen szinkronizálhatók a Google ™ -fiókod, a TelekomCloud, az Apple® iCloud vagy a Microsoft® Exchange-fiók push szolgáltatásával.

Az integrált üzenetrögzítőt és az IP-kamerák támogatását szintén könnyű aktiválni alacsony tarifán. A COMfortel 1400 IP külön felületet kínál a szabványos headsetek csatlakoztatásához. A kijelző tetejére integrált LED jelzi a hívásokat és az üzeneteket a hangposta mezőben.

Ennek a sokoldalú telefonnak a falra szerelése is lehetséges: egyszerűen távolítsa el a ház lábait, amelyek asztali egységként történő beállításra szolgálnak a dőléshez, és a COMfortel 1400 IP vertikálisan felszerelhető.

Ez a szöveg gépi fordítással készült.

Kivitel

  • IP-Merkmale:100 számla, 10 szolgáltatóra osztható, max. 1 fiók Auerswald rendszer telefonként
  • Foglalt lámpamező (BLF) dátum és idő NTP-n keresztül
  • Digest hitelesítés (MD5)
  • Könnyű integráció külső kiterjesztésként az interneten keresztül
  • Magas hangminőség a visszhang visszaszorítás és a kényelmi zaj előállításának (CNG) köszönhetően
  • Integrált HTTP / HTTPS webszerver
  • Integrált VPN ügyfél
  • Tömeges telepítés kiépítő kiszolgálón keresztül (HTTP, HTTPS és TFTP)
  • A nyelvi csomagok prioritása (Diff Serv)
  • A SIP megfelel az RFC 3261-nek.
  • Tápellátás Ethernet-en keresztül (PoE - Teljesítmény Ethernet-en)
  • STUN ( UDP NAT felett)
  • Hangtárcsázás hívás közben az RFC 2833 szerint
  • Szállításréteg-biztonság (TLS)
  • IP-kamerák támogatása1 A hangadatok titkosított továbbítása (SRTP) az RFC 3711 és RFC 4568 szerint
  • Titkosított jelzés (SIPS) az RFC 3261 szerint
  • VLAN Támogatás az IEEE 802.1q szerint
  • VoIP codec G.722
  • (széles sáv) támogató hardverrel, pl. B. COMpact 3000, Asterisk vagy IP Centrex megoldások
  • VoIP kodekek G.711μ-Law / a-Law és iLBC
  • VoIP codec előválasztás.
  • AndroidTM-Betriebssystem:Alfanumerikus Android billentyűzet az érintőképernyőn
  • Egyszerű testreszabás megvásárolt vagy saját írt alkalmazásokkal
  • Egyszerű szinkronizálás1, beleértve a naptár- és elérhetőségi adatok nyomtatását, valamint e-maileket a Microsoft® Exchange, a Google ™ szolgáltatások, az Apple® iCloud és a TelekomCloud segítségével
  • Innovatív működési koncepció érintőképernyővel és gombokkal.
  • System- und Komfortmerkmale:A hívószámok (CLIP) és nevek (CNIP) megjelenítése az Auerswald telefonrendszer helyi és központi telefonkönyvéből
  • Automatikus háttérvilágítás állítható fényerővel és bekapcsolási idővel
  • HD hangminőség kézibeszélőben és kihangosító módban
  • Egyedi háttérképek és csengőhangok tölthetők
  • Csengő, kézibeszélő és a kihangosító hangereje külön állítható
  • Mesterséges hang sávszélesség-bővítés a folyamatosan javított beszédminőséghez és érthetőséghez
  • Mikrofon némítása
  • A telefon dőlésszöge 3 szinten állítható
  • Online névkeresés (fordított keresés), IP-PBX rendszerekkel
  • Programozható funkciógombok (10), 2 szint
  • Energiatakarékos funkció
  • Telefonkönyv, 10 000 bejegyzés helyben a telefonban
  • Telefonzár, segélyhívások továbbra is lehetséges
  • Asztalra és falra szerelés
  • Hozzáférés az Auerswald telefonrendszer központi telefonkönyvéhez.
  • Anrufbeantworterfunktion*:Az aktiválás és az üzenetek továbbítása távolról vezérelhető. (* Opcionális funkció aktiválás szükséges az Auerswald Upgrade Center-ben).
  • Unterstützte Kommunikations-Plattformen:COMpact 3000 sorozat (nincs rendszerfunkció)
  • COMpact 5010 VoIP, 5020 VoIP COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19 ”COMmander Business, Business 19”
  • Csillagmegoldások
  • IP Centrex megoldások, Hosted PBX Soft-PBX.

Leírás

A COMfortel 1400 IP nem kényszeríti Önt a rendszerdöntésre, mert valódi hibrid VoIP telefon. Használható mind rendszeres telefonként az Auerswald IP-PBX-jén, mind szokásos SIP telefonként puha gyártóközponttal vagy IP Centrex megoldással, különféle gyártók és szolgáltatók által. Nem számít, hogy melyik megoldást választja, a COMfortel 1400 IP egyszerűen mindig illeszkedik.

A COMfortel 1400 IP kezelhető gombokkal és irányított betétekkel, de okostelefonként is, mint a 3,5 hüvelykes kijelző érintés funkciója. Tíz programozható gomb van beépített állapotjelző LED-ekkel, amelyekre a rendszer, az egygombos tárcsázás és a SIP funkciók hozzárendelhetők.

Mindennapi használatra a COMfortel 1400 IP kitűnő, széles sávú hangminőséggel (HD Voice) rendelkezik. Jelentősen jobb beszédérthetőséget kínál még akkor is, ha a kommunikációs partnernek csak keskeny sávú beszédkódolással rendelkező hagyományos telefonja van - ez egy igazi újítás * ezen a termékkörön.

Az Auerswald Upgrade Center szolgáltatáson keresztül történő opcionális aktiválás után az e-mailek, valamint a naptár és a kapcsolattartási adatok könnyen szinkronizálhatók a Google ™ -fiókod, a TelekomCloud, az Apple® iCloud vagy a Microsoft® Exchange-fiók push szolgáltatásával.

Az integrált üzenetrögzítőt és az IP-kamerák támogatását szintén könnyű aktiválni alacsony tarifán. A COMfortel 1400 IP külön felületet kínál a szabványos headsetek csatlakoztatásához. A kijelző tetejére integrált LED jelzi a hívásokat és az üzeneteket a hangposta mezőben.

Ennek a sokoldalú telefonnak a falra szerelése is lehetséges: egyszerűen távolítsa el a ház lábait, amelyek asztali egységként történő beállításra szolgálnak a dőléshez, és a COMfortel 1400 IP vertikálisan felszerelhető.

Ez a szöveg gépi fordítással készült.

Kivitel

  • IP-Merkmale:100 számla, 10 szolgáltatóra osztható, max. 1 fiók Auerswald rendszer telefonként
  • Foglalt lámpamező (BLF) dátum és idő NTP-n keresztül
  • Digest hitelesítés (MD5)
  • Könnyű integráció külső kiterjesztésként az interneten keresztül
  • Magas hangminőség a visszhang visszaszorítás és a kényelmi zaj előállításának (CNG) köszönhetően
  • Integrált HTTP / HTTPS webszerver
  • Integrált VPN ügyfél
  • Tömeges telepítés kiépítő kiszolgálón keresztül (HTTP, HTTPS és TFTP)
  • A nyelvi csomagok prioritása (Diff Serv)
  • A SIP megfelel az RFC 3261-nek.
  • Tápellátás Ethernet-en keresztül (PoE - Teljesítmény Ethernet-en)
  • STUN ( UDP NAT felett)
  • Hangtárcsázás hívás közben az RFC 2833 szerint
  • Szállításréteg-biztonság (TLS)
  • IP-kamerák támogatása1 A hangadatok titkosított továbbítása (SRTP) az RFC 3711 és RFC 4568 szerint
  • Titkosított jelzés (SIPS) az RFC 3261 szerint
  • VLAN Támogatás az IEEE 802.1q szerint
  • VoIP codec G.722
  • (széles sáv) támogató hardverrel, pl. B. COMpact 3000, Asterisk vagy IP Centrex megoldások
  • VoIP kodekek G.711μ-Law / a-Law és iLBC
  • VoIP codec előválasztás.
  • AndroidTM-Betriebssystem:Alfanumerikus Android billentyűzet az érintőképernyőn
  • Egyszerű testreszabás megvásárolt vagy saját írt alkalmazásokkal
  • Egyszerű szinkronizálás1, beleértve a naptár- és elérhetőségi adatok nyomtatását, valamint e-maileket a Microsoft® Exchange, a Google ™ szolgáltatások, az Apple® iCloud és a TelekomCloud segítségével
  • Innovatív működési koncepció érintőképernyővel és gombokkal.
  • System- und Komfortmerkmale:A hívószámok (CLIP) és nevek (CNIP) megjelenítése az Auerswald telefonrendszer helyi és központi telefonkönyvéből
  • Automatikus háttérvilágítás állítható fényerővel és bekapcsolási idővel
  • HD hangminőség kézibeszélőben és kihangosító módban
  • Egyedi háttérképek és csengőhangok tölthetők
  • Csengő, kézibeszélő és a kihangosító hangereje külön állítható
  • Mesterséges hang sávszélesség-bővítés a folyamatosan javított beszédminőséghez és érthetőséghez
  • Mikrofon némítása
  • A telefon dőlésszöge 3 szinten állítható
  • Online névkeresés (fordított keresés), IP-PBX rendszerekkel
  • Programozható funkciógombok (10), 2 szint
  • Energiatakarékos funkció
  • Telefonkönyv, 10 000 bejegyzés helyben a telefonban
  • Telefonzár, segélyhívások továbbra is lehetséges
  • Asztalra és falra szerelés
  • Hozzáférés az Auerswald telefonrendszer központi telefonkönyvéhez.
  • Anrufbeantworterfunktion*:Az aktiválás és az üzenetek továbbítása távolról vezérelhető. (* Opcionális funkció aktiválás szükséges az Auerswald Upgrade Center-ben).
  • Unterstützte Kommunikations-Plattformen:COMpact 3000 sorozat (nincs rendszerfunkció)
  • COMpact 5010 VoIP, 5020 VoIP COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19 ”COMmander Business, Business 19”
  • Csillagmegoldások
  • IP Centrex megoldások, Hosted PBX Soft-PBX.

Milyen típusú Rendszertelefonok, VoIP terméket keres?

  • Mitel telefon
  • Több, mint 15000 vásárlói értékelés  

  • Szaküzlet a Teréz krt. 23. alatt

  • Áruházunk értékelése: 8.2 / 10

  • Ajánlatkérés (RFQ)

Vevőszolgálat

Vevőszolgálat

  • Rendelés

  • Fizetés

     

  • Szállítás

  • Jótállás és pénzvisszafizetés

  • Számlázás

  • Kapcsolat

  • Online kapcsolatfelvételi űrlap


Rólunk

Rólunk

  • A Conradról

  • Szaküzlet

  • Általános Szerződési Feltételek

  • Adatkezelési tájékoztató

  • Conrad Sourcing Platform

  • Vulnerability Disclosure Program

  • Információk az akadálymentesítésről

  • Elállás a szerződéstől


Szolgáltatásaink

Szolgáltatásaink

  • Ajánlatkérés (RFQ)

  • e-Procurement

  • Beszerzés szolgáltatás

  • Ütemezett rendelés

  • Business Plus

  • Letöltő Központ

     

  • Kalibrálás

  • Adattörlés


Ajánlatok

Ajánlatok

  • Kategóriák A-tól Z-ig

  • Márkák A-tól Z-ig

  • Újdonságok

  • Promóciók

  • Cikkek


Hírlevél

Kérjük, adjon meg egy érvényes e-mail címet!

Fizetési módok
  • Bankkártya
  • Utánvétel
  • Előre utalás
Közösségi média

Vevőszolgálat

Vevőszolgálat

  • (06-1) 319-0250

  • Hétfő - Péntek: 09:00 - 16:00

  • vevoszolgalat@conrad.hu


Műszaki tanácsadás és technikai kérdések

Műszaki tanácsadás és technikai kérdések

  • (06-1) 319-0249

  • Hétfő - Péntek: 09:00 - 16:00


Áraink nem tartalmazzák az ÁFÁ-t és a szállítási költséget.

Áraink tartalmazzák az ÁFÁ-t, nem tartalmazzák a szállítási költséget.

Schneider Electric Asfora & Shelly
* A 10% kedvezmény csak 2026.10.25-ig a conrad.hu weboldalon, válogatott azonnal elérhető Schneider Electric márkájú termékekre valamint az azonnal elérhető Shelly márkájú termékekre érvényes. Más kedvezménykódokkal nem kombinálható. Céges vásárlónként, vagy magánszemélyenként egyszer érvényesíthető. Az eladási mennyiség egyedi esetekben korlátozott lehet.

  • ÁSZF

  • Impresszum

  • Adatkezelési tájékoztató

  • Elállási jog – visszavételi garancia

Termékek összehasonlítás
Kedvencek