Közvetlen link
  • Conrad
  • Személyes fiók

    Belépés / Regisztráció

  • Kosár

  • Akció - tekintse meg a legjobb árainkat! Akció - tekintse meg a legjobb árainkat!
  • Márkák

    Ajánlott márkáink

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Ajánlataink

    Ajánlataink

    Conrad - Your Sourcing Platform
    Újdonságok
    Promóciók
    Akciók
  • Termékeink
  • Személyes fiók
  • Kedvencek
  • Kilépés
Conrad
Kezdőlap
Multimédia Vezetékes telefonok és tartozékok Rendszertelefonok Rendszertelefonok, VoIP

Auerswald COMFORTEL 2600 IP schwarz Rendszertelefon, VoIP Androidos, Üzenetrögzítős, Kihangosító, Optikai hívásjelzés, É

EAN:
Gyártól szám:
Rendelési szám:
Digitális kijelzős telefon, amely az '08:01' óraidőt, a dátumot és a 'Hans Mehl' nevet mutatja, billentyűzettel és hívásvezérlő gombokkal ellátva.
Digitális kijelzős telefon, amely az '08:01' óraidőt, a dátumot és a 'Hans Mehl' nevet mutatja, billentyűzettel és hívásvezérlő gombokkal ellátva.
Egy modern irodai telefon nagy kijelzővel és számos funkciógombbal. A képernyőn 08:01 óra látható.
Fekete asztali telefon billentyűzettel, kijelzővel és kagylóval. A kijelzőn '08:01' és 'Nem volt hibázott hívás' látható.
1/3
Auerswald
Nem elérhető


Jogellenes tartalom bejelentése
  • Főbb jellemzők
  • Műszaki adatok
  • Dokumentumok és letöltések
  • Leírás
  • Szállítás tartalma
  • Gyakran együtt vásárolt

Főbb jellemzők

Auerswald COMfortel 2600 IP hibrid VoIP telefon

  • Csatlakozás vezeték nélküli fejhallgatókhoz (DHSG)
  • Kopásálló VoIP hívások a titkosításnak köszönhetően
  • IP kamerák támogatása (opcionális)
  • A COMfortel Xtension300 kulcsfontosságú bővítő moduljai

Műszaki adatok

Termék típus

Rendszertelefon, VoIP

Jellemzők

Androidos

Üzenetrögzítős

Kihangosító

Optikai hívásjelzés

Érintőpanel

Kijelző típus

Színes TFT/LC

Billentyűzet világítás

Nem

Üzenetrögzítő

Igen

Felvételi tartam (max.)

Abhängig von Speichermedium (1Gb = 30h)

Kihangosítás

Igen

Telefonkönyv adatok

10000

Gyártói szín

Fekete

UKCA

nem jellemző

Dokumentumok és letöltések

Kezelési- és biztonsági utasítások

Deutsch (Deutschland)

Kezelési- és biztonsági utasítások 1359899 Auerswald COMFORTEL 2600 IP schwarz Rendszertelefon, VoIP Androidos, Üzenetrögzítős, Kihangosító, Optikai hívásjelzés, É

Leírás

A COMfortel 2600 IP nem tudja eldönteni: rendszeres telefon az Auerswald IP-PBX-hez vagy szabványos SIP-telefon lágy alközponthoz vagy IP-Centrex megoldáshoz? Jó dolog, hogy nem kell döntést hoznia, mivel hibrid VoIP telefonként mindig mindig megfelelő.
Mindennapi használatra a COMfortel 2600 IP kitűnő, széles sávú hangminőséggel (HD Voice) rendelkezik. Jelentősen jobb beszédérthetőséget kínál még akkor is, ha a kommunikációs partnernek csak keskeny sávú beszédkódolással rendelkező hagyományos telefonja van - ez egy igazi újítás * ezen a termékkörön.
VoIP telefonként a COMfortel 2600 IP más ékezeteket állít be: Az integrált telefonkönyv több mint 10 000 bejegyzéshez (!) Ad helyet, az e-mailek, a naptár és az elérhetőségek pedig megbízhatóan szinkronizálva vannak a felhőben tárolt adatokkal. A VPN használatával a telefon integrálható egy távoli IKT-rendszerbe - otthoni munkaállomásként, amelyhez az összes rendszerfunkció rendelkezésre áll. A SIPS és az SRTP biztosítja a csapbiztos telefonálást az interneten keresztül.
Az üzenetrögzítő funkció egy standard SD-kártya behelyezésével aktiválható. A fülhallgató csatlakoztatásához a COMfortel 2600 IP külön felülettel rendelkezik, amely támogatja a vezeték nélküli DHSG eszközöket. Kezed szabadon van, amikor telefonon van, és szabadon mozoghat a beszélgetés során.
A klasszikus billentyűzettel, négyirányú navigációs billentyűvel vagy okostelefonhoz hasonló érintőképernyővel és sokoldalúan megdönthető ház segítségével történő önvezérlés igazolja a gyakorlati kérdések jó megértését.
A 15 tarka LED-ekkel ellátott gombok külön programozhatók az alkalmazási, rendeltetési, rendszer- és SIP-funkciókhoz. Ha ez nem elég, akkor összesen 105 funkciógombot használhat három COMfortel Xtension300 kulcskiterjesztő modullal - ez örömteli kényelme a szakmai munkának a kapcsolótáblán. Ezen felül egyéb funkciók közvetlenül a kijelzőn is érintőképernyőként programozhatók.
Egyébként az egyik legjobb tulajdonsága az intelligens energiatakarékos kezelés, amely minden helyzetben alacsonyan tartja az áramfogyasztást.

Ez a szöveg gépi fordítással készült.

Kivitel

  • System und KomfortmerkmaleA hívószámok (CLIP) és nevek (CNIP) megjelenítése az Auerswald telefonrendszer helyi és központi telefonkönyvébőlAutomatikus háttérvilágítás állítható fényerővel és bekapcsolási idővelAz egyedi háttérképek és csengőhangok betölthetők.A csengőhang, a kézibeszélő és a kihangosító hangereje külön beállítható Három szinten állítható telefonok
  • Online névkeresés (fordított keresés az Auerswald IP-PBX rendszerekkel)
  • Programozható funkciógombok (15), 2 szint
  • Telefonkönyv, több mint 10 000 bejegyzés helyben a telefonban
  • Hozzáférés az Auerswald telefonrendszer központi telefonkönyvéhezAnrufbeantworterfunktion
  • Az aktiválás és az üzenettovábbítás távolról vezérelhető
  • Hírlevelek (25) és üzenetek (250)
  • Egyszerű aktiválás a funkcióbillentyűkkel
  • Teljes kapacitás a memóriától függően (1 GB megfelel kb. 30 óra felvételi időnek)
  • Beszélgetés rögzítési és diktálási funkció (hangjegyzet)
  • Hívásfogadás és -beszélgetés a hívás típusától és számától függőenAndroidTM-Betriebssystem
  • Alfanumerikus Android billentyűzet az érintőképernyőn keresztül
  • Egyszerű testreszabás megvásárolt vagy saját írt alkalmazásokkal
  • Innovatív működési koncepció érintőképernyővel és billentyűvelIP-Merkmale
  • 100 számla, 10 szolgáltatóra osztható, max. 1 számla Auerswald rendszer telefonként
  • Foglalt lámpamező (BLF)
  • Dátum és idő NTP-n keresztül
  • Könnyű integráció külső kiterjesztésként az interneten keresztül
  • Kiváló hangminőség a visszhangjavítás és a Komfort Noice Generation (CNG) köszönhetően
  • Integrált HTTP / HTTPS webszerver
  • Integrált VPN kliens
  • Tömeges telepítés kiépítési kiszolgálón keresztül (HTTP, HTTPS és TFTP)
  • A nyelvi csomagok prioritása (Diff Serv)
  • SIP kompatibilis az RFC 3261 szerint
  • Tápellátás Ethernet-en keresztül (PoE - Teljesítmény Ethernet-en keresztül)
  • STUN (UDP NAT-n keresztül)
  • Hangtárcsázás a hívás során az RFC 2833 szerint
  • Transport Layer Security (TLS)
  • IP kamerák támogatása1
  • titkosított hangadatok továbbítása (SRTP) az RFC 3711 és RFC 4568 szerint
  • titkosított jelzés (SIPS) az RFC 3261 szerint
  • VLAN támogatás az IEEE 802.1q szerint

Szállítás tartalma

  • Alapvető eszköz COMfortel 2600 IP
  • Kézibeszélő (kézibeszélő) csatlakozókábellel
  • RJ-45 / RJ-45 LAN-csatlakozókábel (kb. 3 m hosszú)
  • Üzembe helyezés és rövid üzemeltetési útmutató

Leírás

A COMfortel 2600 IP nem tudja eldönteni: rendszeres telefon az Auerswald IP-PBX-hez vagy szabványos SIP-telefon lágy alközponthoz vagy IP-Centrex megoldáshoz? Jó dolog, hogy nem kell döntést hoznia, mivel hibrid VoIP telefonként mindig mindig megfelelő.
Mindennapi használatra a COMfortel 2600 IP kitűnő, széles sávú hangminőséggel (HD Voice) rendelkezik. Jelentősen jobb beszédérthetőséget kínál még akkor is, ha a kommunikációs partnernek csak keskeny sávú beszédkódolással rendelkező hagyományos telefonja van - ez egy igazi újítás * ezen a termékkörön.
VoIP telefonként a COMfortel 2600 IP más ékezeteket állít be: Az integrált telefonkönyv több mint 10 000 bejegyzéshez (!) Ad helyet, az e-mailek, a naptár és az elérhetőségek pedig megbízhatóan szinkronizálva vannak a felhőben tárolt adatokkal. A VPN használatával a telefon integrálható egy távoli IKT-rendszerbe - otthoni munkaállomásként, amelyhez az összes rendszerfunkció rendelkezésre áll. A SIPS és az SRTP biztosítja a csapbiztos telefonálást az interneten keresztül.
Az üzenetrögzítő funkció egy standard SD-kártya behelyezésével aktiválható. A fülhallgató csatlakoztatásához a COMfortel 2600 IP külön felülettel rendelkezik, amely támogatja a vezeték nélküli DHSG eszközöket. Kezed szabadon van, amikor telefonon van, és szabadon mozoghat a beszélgetés során.
A klasszikus billentyűzettel, négyirányú navigációs billentyűvel vagy okostelefonhoz hasonló érintőképernyővel és sokoldalúan megdönthető ház segítségével történő önvezérlés igazolja a gyakorlati kérdések jó megértését.
A 15 tarka LED-ekkel ellátott gombok külön programozhatók az alkalmazási, rendeltetési, rendszer- és SIP-funkciókhoz. Ha ez nem elég, akkor összesen 105 funkciógombot használhat három COMfortel Xtension300 kulcskiterjesztő modullal - ez örömteli kényelme a szakmai munkának a kapcsolótáblán. Ezen felül egyéb funkciók közvetlenül a kijelzőn is érintőképernyőként programozhatók.
Egyébként az egyik legjobb tulajdonsága az intelligens energiatakarékos kezelés, amely minden helyzetben alacsonyan tartja az áramfogyasztást.

Ez a szöveg gépi fordítással készült.

Kivitel

  • System und KomfortmerkmaleA hívószámok (CLIP) és nevek (CNIP) megjelenítése az Auerswald telefonrendszer helyi és központi telefonkönyvébőlAutomatikus háttérvilágítás állítható fényerővel és bekapcsolási idővelAz egyedi háttérképek és csengőhangok betölthetők.A csengőhang, a kézibeszélő és a kihangosító hangereje külön beállítható Három szinten állítható telefonok
  • Online névkeresés (fordított keresés az Auerswald IP-PBX rendszerekkel)
  • Programozható funkciógombok (15), 2 szint
  • Telefonkönyv, több mint 10 000 bejegyzés helyben a telefonban
  • Hozzáférés az Auerswald telefonrendszer központi telefonkönyvéhezAnrufbeantworterfunktion
  • Az aktiválás és az üzenettovábbítás távolról vezérelhető
  • Hírlevelek (25) és üzenetek (250)
  • Egyszerű aktiválás a funkcióbillentyűkkel
  • Teljes kapacitás a memóriától függően (1 GB megfelel kb. 30 óra felvételi időnek)
  • Beszélgetés rögzítési és diktálási funkció (hangjegyzet)
  • Hívásfogadás és -beszélgetés a hívás típusától és számától függőenAndroidTM-Betriebssystem
  • Alfanumerikus Android billentyűzet az érintőképernyőn keresztül
  • Egyszerű testreszabás megvásárolt vagy saját írt alkalmazásokkal
  • Innovatív működési koncepció érintőképernyővel és billentyűvelIP-Merkmale
  • 100 számla, 10 szolgáltatóra osztható, max. 1 számla Auerswald rendszer telefonként
  • Foglalt lámpamező (BLF)
  • Dátum és idő NTP-n keresztül
  • Könnyű integráció külső kiterjesztésként az interneten keresztül
  • Kiváló hangminőség a visszhangjavítás és a Komfort Noice Generation (CNG) köszönhetően
  • Integrált HTTP / HTTPS webszerver
  • Integrált VPN kliens
  • Tömeges telepítés kiépítési kiszolgálón keresztül (HTTP, HTTPS és TFTP)
  • A nyelvi csomagok prioritása (Diff Serv)
  • SIP kompatibilis az RFC 3261 szerint
  • Tápellátás Ethernet-en keresztül (PoE - Teljesítmény Ethernet-en keresztül)
  • STUN (UDP NAT-n keresztül)
  • Hangtárcsázás a hívás során az RFC 2833 szerint
  • Transport Layer Security (TLS)
  • IP kamerák támogatása1
  • titkosított hangadatok továbbítása (SRTP) az RFC 3711 és RFC 4568 szerint
  • titkosított jelzés (SIPS) az RFC 3261 szerint
  • VLAN támogatás az IEEE 802.1q szerint

Szállítás tartalma

  • Alapvető eszköz COMfortel 2600 IP
  • Kézibeszélő (kézibeszélő) csatlakozókábellel
  • RJ-45 / RJ-45 LAN-csatlakozókábel (kb. 3 m hosszú)
  • Üzembe helyezés és rövid üzemeltetési útmutató

Milyen típusú Rendszertelefonok, VoIP terméket keres?

  • Mitel telefon
  • Több, mint 15000 vásárlói értékelés  

  • Szaküzlet a Teréz krt. 23. alatt

  • Áruházunk értékelése: 8.2 / 10

  • Ajánlatkérés (RFQ)

Vevőszolgálat

Vevőszolgálat

  • Rendelés

  • Fizetés

     

  • Szállítás

  • Jótállás és pénzvisszafizetés

  • Számlázás

  • Kapcsolat

  • Online kapcsolatfelvételi űrlap


Rólunk

Rólunk

  • A Conradról

  • Szaküzlet

  • Általános Szerződési Feltételek

  • Adatkezelési tájékoztató

  • Conrad Sourcing Platform

  • Vulnerability Disclosure Program

  • Információk az akadálymentesítésről

  • Elállás a szerződéstől


Szolgáltatásaink

Szolgáltatásaink

  • Ajánlatkérés (RFQ)

  • e-Procurement

  • Beszerzés szolgáltatás

  • Ütemezett rendelés

  • Business Plus

  • Letöltő Központ

     

  • Kalibrálás

  • Adattörlés


Ajánlatok

Ajánlatok

  • Kategóriák A-tól Z-ig

  • Márkák A-tól Z-ig

  • Újdonságok

  • Promóciók

  • Cikkek


Hírlevél

Kérjük, adjon meg egy érvényes e-mail címet!

Fizetési módok
  • Bankkártya
  • Utánvétel
  • Előre utalás
Közösségi média

Vevőszolgálat

Vevőszolgálat

  • (06-1) 319-0250

  • Hétfő - Péntek: 09:00 - 16:00

  • vevoszolgalat@conrad.hu


Műszaki tanácsadás és technikai kérdések

Műszaki tanácsadás és technikai kérdések

  • (06-1) 319-0249

  • Hétfő - Péntek: 09:00 - 16:00


Áraink nem tartalmazzák az ÁFÁ-t és a szállítási költséget.

Áraink tartalmazzák az ÁFÁ-t, nem tartalmazzák a szállítási költséget.

Schneider Electric Asfora & Shelly
* A 10% kedvezmény csak 2026.10.25-ig a conrad.hu weboldalon, válogatott azonnal elérhető Schneider Electric márkájú termékekre valamint az azonnal elérhető Shelly márkájú termékekre érvényes. Más kedvezménykódokkal nem kombinálható. Céges vásárlónként, vagy magánszemélyenként egyszer érvényesíthető. Az eladási mennyiség egyedi esetekben korlátozott lehet.

  • ÁSZF

  • Impresszum

  • Adatkezelési tájékoztató

  • Elállási jog – visszavételi garancia

Termékek összehasonlítás
Kedvencek