Közvetlen link
  • Conrad
  • Személyes fiók

    Belépés / Regisztráció

  • Kosár

  • Akció - tekintse meg a legjobb árainkat! Akció - tekintse meg a legjobb árainkat!
  • Márkák

    Ajánlott márkáink

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Ajánlataink

    Ajánlataink

    Conrad - Your Sourcing Platform
    Újdonságok
    Promóciók
    Akciók
  • Termékeink
  • Személyes fiók
  • Kedvencek
  • Kilépés
Conrad
Kezdőlap
Multimédia Vezetékes telefonok és tartozékok Rendszertelefonok Rendszertelefonok, VoIP

Auerswald COMfortel D-400 Vezetékes telefon, VoIP Üzenetrögzítős, Kihangosító, PoE, Headset csatlakozó Színes érintőkije

EAN:
Gyártól szám:
Rendelési szám:
Fekete irodai telefon érintőképernyős kijelzővel, amelyen opciók láthatók, mint a hívásnapló, kedvencek és beállítások. A billentyűzet a kijelző alatt helyezkedik el.
Fekete irodai telefon érintőképernyős kijelzővel, amelyen opciók láthatók, mint a hívásnapló, kedvencek és beállítások. A billentyűzet a kijelző alatt helyezkedik el.
Auerswald
Szállítás: 10. 5. H.

21 db

Szám

Összesen (97 630 Ft / Darab)
97 630 Ft
ÁFA nélkül 
14 napos visszavételi garancia
Jogellenes tartalom bejelentése
  • Főbb jellemzők
  • Műszaki adatok
  • Dokumentumok és letöltések
  • Leírás
  • Gyakran együtt vásárolt
  • Tartozékok

Auerswald COMfortel D-400

Főbb jellemzők

  • Intuitív felhasználói felület
  • Nagy felbontású TFT kijelző kapacitív érintéssel
  • 20 öncímkéző funkciógomb, beleértve az állapotjelzést
  • HD hangminőség a széles sávnak köszönhetően
  • A fejhallgató csatlakoztatása a DHSG / EHS támogatással

Műszaki adatok

  • Tápegység: Teljesítmény Ethernet-en keresztül (PoE az IEEE 802.3af szabvány szerint, 0. osztály)
  • Ethernet portok: 2-portos Ethernet kapcsoló 10/100/1000 Base-T
  • Rendszercsatlakozás: Ethernet 10/100/1000 Base-T
  • Telefonvevő: széles sávú hang, elektresz mikrofon, dinamikus fülhallgató, kompatibilis a hallókészülékkel
  • Villa kapcsoló: Mágneses kapcsoló érintkező
  • Hangszórók: 8 ohm, Ø 52 mm
  • Méretek (szélesség x magasság): 238 mm x 160/125 mm x 145/195 mm
  • Súly: kb. 748 g
  • Megfelelőség: CE, EN 55032, EN 55024, EN 55035
Termék típus

Vezetékes telefon, VoIP

Jellemzők

Üzenetrögzítős

Kihangosító

PoE

Headset csatlakozó

Kijelző típus

Színes érintőkijelző

Kihangosítás

Igen

RJ45 alj

DHSG

Telefonkönyv adatok

2000

Gyártói szín

Fekete

UKCA

nem jellemző

Dokumentumok és letöltések

Kezelési- és biztonsági utasítások

Kezelési- és biztonsági utasítások 2235699 Auerswald COMfortel D-400 Vezetékes telefon, VoIP Üzenetrögzítős, Kihangosító, PoE, Headset csatlakozó Színes érintőkije

Leírás

A szokásos telefonjaink jelenlegi prémium terméke a D-400, amelynek gondos kialakítása, amelyet egy nagy érintőképernyő dominál, minden modern irodai környezetben jól néz ki. A nagy felbontású színes kijelző kapacitív érintéssel intuitív működésre van tervezve, és a megjelenítést a helyzettől függ. A teljes körben látható LED-es LED biztosítja, hogy mindenki láthassa a hívások kezdeményezését, még akkor is, ha rejtett fejhallgatóval kezdeményez hívást. A bejövő és a nem fogadott hívások szintén jól láthatóak.

A D-400 demonstrálja a professzionális sokféleségét a bővítési lehetőségek szempontjából: Nem számít, ha a D-400-at használja a 20 digitálisan címkézett és szabadon programozható funkciógombjával, vagy 80 kulcsra bővíti-e a D-XT20 kulcskiterjesztő modullal - mindkét USB-portot megtalálja minden kapcsolat. Ideális társ az irodai és otthoni irodákhoz.

Ez a szöveg gépi fordítással készült.

Kivitel

  • Komfortmerkmale6 SIP identitás / fiók 4 egyidejű kapcsolat Hívófél-azonosító - telefonszámok és nevek megjelenítése a kommunikációs szerver helyi és központi telefonkönyvéből / felhő PBX1 Hívásvárakoztatás Hívások elutasítása Kérjük, ne zavarja a / DND-t helyi telefonon vagy központilag a telefonon keresztül. Kommunikációs szerver / a PBX1 felhő befogadása - hívás felvétele Hívások parkolása / nyitott érdeklődés1 Hívásátirányítás / hívások átirányítása bejelentéssel és anélkül Hívásátirányítás helyileg telefonon keresztül vagy központilag a kommunikációs szerver / felhő PBX1 segítségével Hívástartás-közvetítés helyi telefonon vagy központilag a kommunikációs szerveren keresztül / a felhő PBX1 háromoldalú konferenciáján helyileg telefonon keresztül vagy központilag a kommunikációs szerveren keresztül / a felhő PBX1 visszahívja, ha elfoglalt és nem érhető el1 tárcsázási terv a komplex tárcsázási szabályok telefonkönyvébe, 2000 bejegyzés helyben a telefon LDAP-ban - hozzáférés SSL-en keresztül a központi Telefonkönyvek, pl. B. OpenLDAP vagy Microsoft Active Directory híváslista 100 nem fogadott, tárcsázott és elfogadott híváshoz XML-böngésző a központi funkciómenük és listák (például híváslisták, telefonkönyvek) megjelenítéséhez. 1 5-utas navigációs gombok 4 környezetfüggő funkciógombok Funkciógombok a hívás-továbbításhoz / -átvitelhez és a hangerő beállításához Funkciógombok, beleértve a LED jelzést a híváslistához való hozzáféréshez, a hangposta fiókot, a hívás tartását, a fülhallgató működését, a kihangosító / megfigyelés és a mikrofon némítását1 20 önjelölés és szabadon programozható funkciógombok többszínű állapotjelzővel Foglalt lámpamező (BLF) a hívások és a mellékállomások foglalt állapotának megjelenítéséhez1 Integráció A funkciógombok a saját alkalmazásaiban és folyamataikban LUA sablonok használatával Ház LED aktív és bejövő hívások jelzésére Automatikus háttérvilágítás állítható fényerővel és kikapcsolási idővel Mikrofon némítás funkció falra szerelhető2 A telefon dőlésszöge: 3 0 ° vagy 45 ° Nyelvek: német, angol, francia, görög Lokalizáció, ideértve a nyelvet, az időt, a dátumot és a hangokatSystemmerkmaleCsoportos bejelentkezés / kijelentkezés Hívófél-azonosító - a telefonszámok és nevek megjelenítése a központi telefonkönyvből Ne zavarja / DND Pick-up - hívás fogadása Hívásátirányítás a kommunikációs szerver segítségével központilag Hozzáférés a központi telefonkönyvhöz Névkeresés (fordított keresés) Foglalt lámpamező ( BLF) a hívások és a mellékek foglalt állapotának megjelenítésére. A központi konfigurációs profilok átváltása, pl. B. Nappali / éjszakai váltásAudio-EigenschaftenMagas beszédminőség a visszhang visszaszorítás miatt. Kodekek: G.722 (széles sávú), G.711 A-törvény / µ-törvény, G.726, G.729, iLBC kényelmi zaj (CNG, Comfort Noise Generation) beszédszünet érzékelés (VAD, Voice Activity Detection) ) Teljes duplex kihangosító mód 22 csengő dallam A csengőhangot, a kézibeszélőt, a fülhallgatót és a kihangosító hangerejét külön lehet beállítani. A fejhallgató csatlakoztatása RJ45-en keresztül vezeték nélküli fejhallgatókhoz, DHSG / EHS támogatással, és a vezetékes fejhallgatókhoz.SicherheitJelszóval védett webes felület HTTPS szerver / kliens SIPS (RFC 3261) - titkosított jelző SRTP (RFC 3711 / RFC 4568) - titkosított hangadatok továbbítása Transport Layer Security (TLS) VLAN (IEEE 802.1q) Integrált VPN kliens (IPsec, OpenVPN)AdministrationLokalizáció, ideértve a nyelvet, az időt, a dátumot és a hangokat. Konfiguráció webböngészőn (HTTPS) keresztül. Tömeges telepítés kiépítési kiszolgálón keresztül: RedirectServer | DHCP opciók 66/67 | A konfiguráció frissítése a -Note segítségével a telefon újraindítása nélkül A beállítások átvitele HTTP / HTTPS / TFTP-n keresztülUnterstütze ProtokolleDHCPv4 (RFC 2131) DHCPv4 60-as opció (gyártói osztály azonosítója) DHCPv4 66/67 opció (gazdagép neve / fájlnév) DHCPv4 132/133 opció (VLAN-ID / VLAN-QoS) DNS SRV-RR (RFC 2782) STUN (RFC 3489, RFC 5389, RFC 7350) HTTP / HTTPS (RFC 2616) HTTPS (RFC 2818) IPv4 (RFC 0791) IPv6 (RFC 2460, RFC 8200) IPv6 (RFC 2460, RFC 8200) IPv6 Dual Stack (RFC 4241) IPv6 Dual Stack Lite (RFC 6333) IPv6 SLAAC (RFC 4862) BLF (RFC 4235) LDAP (RFC 4511) LDAP SSL / TLS felett (RFC 2830) NTP (RFC 958) RTCP (RFC 3550, RFC 3605) RTP (RFC 3550) DTMF: sáv, RTP hasznos teher (RFC 2833, 4733), SIP-INFO SIP / SIPS (RFC 3261, RFC 2543) SRTP (RFC 3711, RFC 4568) TFTP (RFC 1350) TLS (RFC 2246) VLAN (IEEE 802.1q)

Leírás

A szokásos telefonjaink jelenlegi prémium terméke a D-400, amelynek gondos kialakítása, amelyet egy nagy érintőképernyő dominál, minden modern irodai környezetben jól néz ki. A nagy felbontású színes kijelző kapacitív érintéssel intuitív működésre van tervezve, és a megjelenítést a helyzettől függ. A teljes körben látható LED-es LED biztosítja, hogy mindenki láthassa a hívások kezdeményezését, még akkor is, ha rejtett fejhallgatóval kezdeményez hívást. A bejövő és a nem fogadott hívások szintén jól láthatóak.

A D-400 demonstrálja a professzionális sokféleségét a bővítési lehetőségek szempontjából: Nem számít, ha a D-400-at használja a 20 digitálisan címkézett és szabadon programozható funkciógombjával, vagy 80 kulcsra bővíti-e a D-XT20 kulcskiterjesztő modullal - mindkét USB-portot megtalálja minden kapcsolat. Ideális társ az irodai és otthoni irodákhoz.

Ez a szöveg gépi fordítással készült.

Kivitel

  • Komfortmerkmale6 SIP identitás / fiók 4 egyidejű kapcsolat Hívófél-azonosító - telefonszámok és nevek megjelenítése a kommunikációs szerver helyi és központi telefonkönyvéből / felhő PBX1 Hívásvárakoztatás Hívások elutasítása Kérjük, ne zavarja a / DND-t helyi telefonon vagy központilag a telefonon keresztül. Kommunikációs szerver / a PBX1 felhő befogadása - hívás felvétele Hívások parkolása / nyitott érdeklődés1 Hívásátirányítás / hívások átirányítása bejelentéssel és anélkül Hívásátirányítás helyileg telefonon keresztül vagy központilag a kommunikációs szerver / felhő PBX1 segítségével Hívástartás-közvetítés helyi telefonon vagy központilag a kommunikációs szerveren keresztül / a felhő PBX1 háromoldalú konferenciáján helyileg telefonon keresztül vagy központilag a kommunikációs szerveren keresztül / a felhő PBX1 visszahívja, ha elfoglalt és nem érhető el1 tárcsázási terv a komplex tárcsázási szabályok telefonkönyvébe, 2000 bejegyzés helyben a telefon LDAP-ban - hozzáférés SSL-en keresztül a központi Telefonkönyvek, pl. B. OpenLDAP vagy Microsoft Active Directory híváslista 100 nem fogadott, tárcsázott és elfogadott híváshoz XML-böngésző a központi funkciómenük és listák (például híváslisták, telefonkönyvek) megjelenítéséhez. 1 5-utas navigációs gombok 4 környezetfüggő funkciógombok Funkciógombok a hívás-továbbításhoz / -átvitelhez és a hangerő beállításához Funkciógombok, beleértve a LED jelzést a híváslistához való hozzáféréshez, a hangposta fiókot, a hívás tartását, a fülhallgató működését, a kihangosító / megfigyelés és a mikrofon némítását1 20 önjelölés és szabadon programozható funkciógombok többszínű állapotjelzővel Foglalt lámpamező (BLF) a hívások és a mellékállomások foglalt állapotának megjelenítéséhez1 Integráció A funkciógombok a saját alkalmazásaiban és folyamataikban LUA sablonok használatával Ház LED aktív és bejövő hívások jelzésére Automatikus háttérvilágítás állítható fényerővel és kikapcsolási idővel Mikrofon némítás funkció falra szerelhető2 A telefon dőlésszöge: 3 0 ° vagy 45 ° Nyelvek: német, angol, francia, görög Lokalizáció, ideértve a nyelvet, az időt, a dátumot és a hangokatSystemmerkmaleCsoportos bejelentkezés / kijelentkezés Hívófél-azonosító - a telefonszámok és nevek megjelenítése a központi telefonkönyvből Ne zavarja / DND Pick-up - hívás fogadása Hívásátirányítás a kommunikációs szerver segítségével központilag Hozzáférés a központi telefonkönyvhöz Névkeresés (fordított keresés) Foglalt lámpamező ( BLF) a hívások és a mellékek foglalt állapotának megjelenítésére. A központi konfigurációs profilok átváltása, pl. B. Nappali / éjszakai váltásAudio-EigenschaftenMagas beszédminőség a visszhang visszaszorítás miatt. Kodekek: G.722 (széles sávú), G.711 A-törvény / µ-törvény, G.726, G.729, iLBC kényelmi zaj (CNG, Comfort Noise Generation) beszédszünet érzékelés (VAD, Voice Activity Detection) ) Teljes duplex kihangosító mód 22 csengő dallam A csengőhangot, a kézibeszélőt, a fülhallgatót és a kihangosító hangerejét külön lehet beállítani. A fejhallgató csatlakoztatása RJ45-en keresztül vezeték nélküli fejhallgatókhoz, DHSG / EHS támogatással, és a vezetékes fejhallgatókhoz.SicherheitJelszóval védett webes felület HTTPS szerver / kliens SIPS (RFC 3261) - titkosított jelző SRTP (RFC 3711 / RFC 4568) - titkosított hangadatok továbbítása Transport Layer Security (TLS) VLAN (IEEE 802.1q) Integrált VPN kliens (IPsec, OpenVPN)AdministrationLokalizáció, ideértve a nyelvet, az időt, a dátumot és a hangokat. Konfiguráció webböngészőn (HTTPS) keresztül. Tömeges telepítés kiépítési kiszolgálón keresztül: RedirectServer | DHCP opciók 66/67 | A konfiguráció frissítése a -Note segítségével a telefon újraindítása nélkül A beállítások átvitele HTTP / HTTPS / TFTP-n keresztülUnterstütze ProtokolleDHCPv4 (RFC 2131) DHCPv4 60-as opció (gyártói osztály azonosítója) DHCPv4 66/67 opció (gazdagép neve / fájlnév) DHCPv4 132/133 opció (VLAN-ID / VLAN-QoS) DNS SRV-RR (RFC 2782) STUN (RFC 3489, RFC 5389, RFC 7350) HTTP / HTTPS (RFC 2616) HTTPS (RFC 2818) IPv4 (RFC 0791) IPv6 (RFC 2460, RFC 8200) IPv6 (RFC 2460, RFC 8200) IPv6 Dual Stack (RFC 4241) IPv6 Dual Stack Lite (RFC 6333) IPv6 SLAAC (RFC 4862) BLF (RFC 4235) LDAP (RFC 4511) LDAP SSL / TLS felett (RFC 2830) NTP (RFC 958) RTCP (RFC 3550, RFC 3605) RTP (RFC 3550) DTMF: sáv, RTP hasznos teher (RFC 2833, 4733), SIP-INFO SIP / SIPS (RFC 3261, RFC 2543) SRTP (RFC 3711, RFC 4568) TFTP (RFC 1350) TLS (RFC 2246) VLAN (IEEE 802.1q)

Milyen típusú Rendszertelefonok, VoIP terméket keres?

  • Mitel telefon
  • Több, mint 15000 vásárlói értékelés  

  • Szaküzlet a Teréz krt. 23. alatt

  • Áruházunk értékelése: 8.2 / 10

  • Ajánlatkérés (RFQ)

Vevőszolgálat

Vevőszolgálat

  • Rendelés

  • Fizetés

     

  • Szállítás

  • Jótállás és pénzvisszafizetés

  • Számlázás

  • Kapcsolat

  • Online kapcsolatfelvételi űrlap


Rólunk

Rólunk

  • A Conradról

  • Szaküzlet

  • Általános Szerződési Feltételek

  • Adatkezelési tájékoztató

  • Conrad Sourcing Platform

  • Vulnerability Disclosure Program

  • Információk az akadálymentesítésről

  • Elállás a szerződéstől


Szolgáltatásaink

Szolgáltatásaink

  • Ajánlatkérés (RFQ)

  • e-Procurement

  • Beszerzés szolgáltatás

  • Ütemezett rendelés

  • Business Plus

  • Letöltő Központ

     

  • Kalibrálás

  • Adattörlés


Ajánlatok

Ajánlatok

  • Kategóriák A-tól Z-ig

  • Márkák A-tól Z-ig

  • Újdonságok

  • Promóciók

  • Cikkek


Hírlevél

Kérjük, adjon meg egy érvényes e-mail címet!

Fizetési módok
  • Bankkártya
  • Utánvétel
  • Előre utalás
Közösségi média

Vevőszolgálat

Vevőszolgálat

  • (06-1) 319-0250

  • Hétfő - Péntek: 09:00 - 16:00

  • vevoszolgalat@conrad.hu


Műszaki tanácsadás és technikai kérdések

Műszaki tanácsadás és technikai kérdések

  • (06-1) 319-0249

  • Hétfő - Péntek: 09:00 - 16:00


Áraink nem tartalmazzák az ÁFÁ-t és a szállítási költséget.

Áraink tartalmazzák az ÁFÁ-t, nem tartalmazzák a szállítási költséget.

Bosch Brand Weeks
* A kedvezmény csak 2026.10.04-ig a conrad.hu weboldalon, az azonnal elérhető (zölddel jelölt) Bosch márkájú termékekre érvényes. Más kedvezménykódokkal nem kombinálható. Céges vásárlónként, vagy magánszemélyenként egyszer érvényesíthető. Az eladási mennyiség egyedi esetekben korlátozott lehet.

Schneider Electric Asfora & Shelly
* A 10% kedvezmény csak 2026.10.25-ig a conrad.hu weboldalon, válogatott azonnal elérhető Schneider Electric márkájú termékekre valamint az azonnal elérhető Shelly márkájú termékekre érvényes. Más kedvezménykódokkal nem kombinálható. Céges vásárlónként, vagy magánszemélyenként egyszer érvényesíthető. Az eladási mennyiség egyedi esetekben korlátozott lehet.

  • ÁSZF

  • Impresszum

  • Adatkezelési tájékoztató

  • Elállási jog – visszavételi garancia

Termékek összehasonlítás
Kedvencek